+ Konu Cevapla
Toplam 9 sonuç bulundu, 1 ile 9 arası gösteriliyor

Konu: POLO Classic, seyir halindeyken stop etme sorunu

  1. #1
    VWTURK Üyesi ceng44 - ait Avatar
    Lokasyon
    Batman [ 72 ]
    Marka
    Volkswagen
    Model
    Polo Classic

    POLO Classic, seyir halindeyken stop etme sorunu

    mrb arkadaşlar, bende 1998 model 104000 km de polo classic var, Geçenlerde sabahleyin 10 dk kadar çalıştırdıktan sonra kontağı kapattım, yeniden çalıştırmayı denedim, marş basmasına rağmen motor bir türlü çalışmadı, aradan 45 dk kadar geçtikten sonra yeniden çalıştırmayı denedim ve hemen çalıştı, Bazen yolda 90-100 km hızla giderken seyir halindeyken de motor stop ediyor, bir süre bekledikten sonra çalışıyor. aracın distribütör kapağı, distribütör makarası, ateşleme bobini değişti, beyni tamir edildi ve beynine format atıldı, yine sorun çözülmedi, bu konu ile ilgili bilgisi olan varsa çok sevinirim, bu sorunu nasıl halledebilirim? çok pahalıya patlar mı?

  2. #2
    VWTURK Üyesi SSVW - ait Avatar
    Lokasyon
    İstanbul [ 34 ]
    Marka
    Diğer
    Model
    Diğer
    Bu tip problemler genelde ısı sensörü arızalarında yapıyor. Isı sensörünüzün değiştirmenizi tavsiye ederim. Ayrıca motorunuz 100 bg'lik mi yoksa 75 bg olanlardanmı?

  3. #3
    VWTURK Üyesi ceng44 - ait Avatar
    Lokasyon
    Batman [ 72 ]
    Marka
    Volkswagen
    Model
    Polo Classic
    motor 100 bg olanlardan

  4. #4
    VWTURK Üyesi
    Lokasyon
    Adana [ 1 ]
    Marka
    Volkswagen
    Model
    Polo Classic
    bende de aynı sorun vardı. Sorup soruşturdum, enjeksiyon temizliği gerektiğini söylemişlerdi. Ben de benzine 1 adet enjektör temizleyici ilave edip depoyu fulledim. 15 gündür benzinde kullanıyorum ve o sorun hiç tekrarlamadı şimdiye kadar. Bu durumun temel sebebi olarak özellikle lpg taktırmışsanız ve katkılı lpg kullanıyorsanız (aygaz gibi) daha çabuk kirlenmeye neden oluyormuş diye duydum. Aynı stop etme sorunu bende de oluyordu, 80-90 hızla giderken araba teklemeye başlıyordu ve ilk çalıştırdığınızda araba birkaç saniye geç çalışıyordu. Üstelik ilk çalıştırdığınızda eksozdan inanılmaz bir duman gelmeye başlamıştı. Şimdi öyle bir sorun kalmadı gibi görünüyor. Ama tekrar lpg ile kullanmaya başlayınca ne olacak göreceğiz.

  5. #5
    VWTURK Üyesi
    Lokasyon
    İzmir [ 35 ]
    Marka
    Volkswagen
    Model
    Polo Classic
    lpg araçlar için üretilen bujileri kullanırsanız sorununuzu çözer

  6. #6
    VWTURK Üyesi SSVW - ait Avatar
    Lokasyon
    İstanbul [ 34 ]
    Marka
    Diğer
    Model
    Diğer
    Ayrıca birde benzin paompanızı gösterin

  7. #7
    VWTURK Üyesi ceng44 - ait Avatar
    Lokasyon
    Batman [ 72 ]
    Marka
    Volkswagen
    Model
    Polo Classic
    bendeki araba benzinli, lpg li değil

  8. #8
    VWTURK Üyesi
    Lokasyon
    İzmir [ 35 ]
    Marka
    Volkswagen
    Model
    Polo Classic
    bosch car care servislerinden birine gidip bilgisayara bağlatırsan aracını anında problemi çözerler

  9. #9
    VWTURK Üyesi mendel50 - ait Avatar
    Lokasyon
    Nevşehir [ 50 ]
    Marka
    Volkswagen
    Model
    Polo Classic Comfortline
    ARACIN BENZİNLİYSE 167 NOLU RÖLENİ DEĞİŞTİRT , BENZİNİ KESİYOR , 167 NOLU RÖLE NERDE BİLMİYORSAN İYİ BİR ELEKTRİKÇİDEN YARDIM ALABİLİRSİN YADA HİÇ ANLAMIYORSAN BU İŞTEN BOSCH CAR SERVİSE DE 167 NOLU RÖLENİN DEĞİŞİMİNİ İSTEYEBİLİRSİN


    NOT : 167 NOLU RÖLE NERDE BULAMAYAN ELEKTRİKÇİDEN İSE UZAK DURMANI TAVSİYE EDERİM VW LERİN HEPSİNDE STANDARTTIR

+ Konu Cevapla

Konu Bilgisi

Users Browsing this Thread

Şu anda bu konuyu görüntüleyen 1 kullanıcı var. (0 üye ve 1 misafir)

     

Yetkileriniz

  • Yeni konu açamazsınız
  • Konuya cevap yazamaszınız
  • Dosya eki gönderemezsiniz
  • Mesajlarınızı düzenleyemezsiniz